possibile errore nel test 2010_4

Errori ed imprecisioni sulle schede, eserciziari, videolezioni
Messaggio
Autore
bech
Utente in crescita
Utente in crescita
Messaggi: 5
Iscritto il: mercoledì 27 ottobre 2010, 20:54

possibile errore nel test 2010_4

#1 Messaggioda bech » giovedì 27 gennaio 2011, 13:55

salve professore, ho svolto il test d'esame di elettronica\telecomunicazioni 2010_4 a pag.132 e all'esercizio sul max {xER : e^x<=5} da come risultato log4, a mio parere il risultato è log5, sbaglio io o è un semplice errore di stampa? La ringrazio.[/img]
riempi il tuo cranio di vino prima che si riempia di terra

marianna.p
Utente in crescita
Utente in crescita
Messaggi: 10
Iscritto il: mercoledì 20 ottobre 2010, 15:24

#2 Messaggioda marianna.p » venerdì 4 febbraio 2011, 16:47

anche io avevo messo log5 come risultato... Qualcuno sa se è sbagliata la risposta?

Avatar utente
erosbart
Utente in crescita
Utente in crescita
Messaggi: 5
Iscritto il: venerdì 12 novembre 2010, 21:21
Contatta:

#3 Messaggioda erosbart » venerdì 4 febbraio 2011, 22:18

anche a me risulta ln5

Avatar utente
Massimo Gobbino
Amministratore del Sito
Amministratore del Sito
Messaggi: 1979
Età: 50
Iscritto il: lunedì 29 novembre 2004, 20:00
Località: Pisa
Contatta:

Re: possibile errore nel test 2010_4

#4 Messaggioda Massimo Gobbino » sabato 5 febbraio 2011, 22:03

bech ha scritto:ho svolto il test d'esame di elettronica\telecomunicazioni 2010_4 a pag.132 e all'esercizio sul max {xER : e^x<=5} da come risultato log4, a mio parere il risultato è log5, sbaglio io o è un semplice errore di stampa?

E' un errore di stampa. La risposta giusta è chiaramente la vostra.


Torna a “Errata corrige”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite