Pagina 2 di 8

Inviato: giovedì 29 ottobre 2009, 19:51
da g.masullo
Si è normale. Perche' Quicktime usa un framerate diverso. Devi usare i codec di cui si parla nella sezione apposita, dopodichè puoi utilizzare qualsiasi player eccetto VLC.

Inviato: venerdì 30 ottobre 2009, 9:30
da Massimo Gobbino
mathlearn ha scritto:Io, visualizzando i file con quicktime riscontro delle interruzioni abbastanza frequenti dell'audio

Questi sintomi mi sanno molto di Mac. Per Mac ti consiglio mplayer (l'audio mi sembra buono, l'unica cosa che non va è la barra del titolo rossa invece che blu).

Inviato: venerdì 30 ottobre 2009, 10:54
da mathlearn
Ehm no, sono su Vista...

EDIT:

ho scaricato il codec techsmit e adesso con windows media player non ci sono problemi :wink:

Inviato: venerdì 30 ottobre 2009, 18:02
da g.masullo
mathlearn ha scritto:ho scaricato il codec techsmit e adesso con windows media player non ci sono problemi :wink:


Bene ;) Alla prossima!

Inviato: lunedì 23 novembre 2009, 18:32
da mathlearn
Scusate ma dove risulta il file mancante(con dicitura "missing"), è una cosa temporanea o mancherà permanentemente?

Inviato: lunedì 23 novembre 2009, 18:38
da Massimo Gobbino
mathlearn ha scritto:Scusate ma dove risulta il file mancante(con dicitura "missing"), è una cosa temporanea o mancherà permanentemente?


E' una cosa permanente: banalmente mi sono dimenticato di schiacciare RECORD all'inizio della lezione :oops:. Comunque ormai basta far riferimento alla lezione corrispondente di qualche anno passato.

Inviato: lunedì 23 novembre 2009, 20:34
da mathlearn
Massimo Gobbino ha scritto:
mathlearn ha scritto:Scusate ma dove risulta il file mancante(con dicitura "missing"), è una cosa temporanea o mancherà permanentemente?


E' una cosa permanente: banalmente mi sono dimenticato di schiacciare RECORD all'inizio della lezione :oops:. Comunque ormai basta far riferimento alla lezione corrispondente di qualche anno passato.


Capisco, grazie della risposta :wink:

link non operativi

Inviato: martedì 9 febbraio 2010, 16:48
da falko90
Salve Prof.
sono uno studente del politecnico di milano, ho trovato il suo sito per caso e sono rimasto folgorato dal lavoro stupendo che conduce.
Ultimamente non riesco piu a scaricare i pdf e i video, mi da errore 404: pagina non trovata

Re: link non operativi

Inviato: martedì 9 febbraio 2010, 19:04
da g.masullo
falko90 ha scritto:Salve Prof.
sono uno studente del politecnico di milano, ho trovato il suo sito per caso e sono rimasto folgorato dal lavoro stupendo che conduce.
Ultimamente non riesco piu a scaricare i pdf e i video, mi da errore 404: pagina non trovata



quoto.

Inviato: mercoledì 10 febbraio 2010, 10:01
da Massimo Gobbino
Sì, sono stato "sfrattato" dal disco che usavo. Mi hanno però dato un disco nuovo sul quale sto trasferendo tutto. Spero in mattinata di completare le operazioni (sono 20 GB di roba e ci vuole il suo tempo).

Inviato: mercoledì 10 febbraio 2010, 14:19
da Massimo Gobbino
Il trasferimento dovrebbe essere stato completato. Segnalatemi eventuali (quasi inevitabili) problemi.

problema

Inviato: martedì 9 marzo 2010, 16:45
da gian90marco
salve..trovo le sue videolezioni davvero utilissime e ben fatte..
da qualche giorno non riesco più ad accedere alla pagina delle videolezioni..sono per caso state spostate??
grazie mille in anticipo

Re: problema

Inviato: martedì 9 marzo 2010, 21:07
da nucleo
gian90marco ha scritto:salve..trovo le sue videolezioni davvero utilissime e ben fatte..
da qualche giorno non riesco più ad accedere alla pagina delle videolezioni..sono per caso state spostate??
grazie mille in anticipo


..confermo... anche io non riesco più a trovare il link alle pagine sulle videolezioni :roll: ma dove sono finite ?

Re: problema

Inviato: mercoledì 10 marzo 2010, 11:18
da Massimo Gobbino
nucleo ha scritto:..confermo... anche io non riesco più a trovare il link alle pagine sulle videolezioni :roll: ma dove sono finite ?

Mi hanno traslocato senza dirmelo ... e soprattutto senza lasciare un redirect!

http://users.dma.unipi.it/~gobbino/Home ... ttico.html

Re: problema

Inviato: sabato 13 marzo 2010, 22:51
da nucleo
Massimo Gobbino ha scritto:
nucleo ha scritto:..confermo... anche io non riesco più a trovare il link alle pagine sulle videolezioni :roll: ma dove sono finite ?

Mi hanno traslocato senza dirmelo ... e soprattutto senza lasciare un redirect!

http://users.dma.unipi.it/~gobbino/Home ... ttico.html


Grazie, iniziavo a preoccuparmi.
:lol: